Excellent...but...

David Heinemeier Hansson <david / loudthinking.com> writes:

> * 0.5.0: NOTE: 0.5.0 is NOT compatible with databases from earlier
>       versions

Is there a way to upgrade an existing database?

-- 
Josh Huber