Hi gurus,

I believe I spot a misbehaviour in gem
Actually, I installed it from cvs_root.tar.gz so this may be just a
problem of mine, but it seem that if I do:

gem -i ri

I found myself with an installed Labyrinth :)

I believe when name does not completely match it would be nice to have
some kind of "instaling <name>. Continue? [yes/no]" choice.

On a sidenote, could we have a gem for latest ri and rdoc ? :)