Marek Janukowicz <childNOSPAM / t17.ds.pwr.wroc.pl> wrote:

> I am proud to announce new release of SWS web development library.

is this compatible with this ruby version :
ruby 1.6.8 (2002-12-24) [powerpc-darwin7.0]
???
or must i upgrade to 1.8 ???
-- 
yt