Hi,

At Sat, 6 Mar 2004 01:04:43 +0900,
Brett Williams wrote in [ruby-talk:94357]:
> In file included from
> /home/kgr/work/actruby/build/hpux11.0/pa2.0/debug/src/ruby-1.8.0/ext/curses/curs
> es.c:23:

curses.c in 1.8.1 already uses stdarg.h if found.

-- 
Nobu Nakada