I'm having trouble using Exerb.

I've downloaded and installed from the main website, but everytime I
try to use either the console or gui version I get the following
errror:

C:\ruby\share\exerb>ruby181c.exc
default.rb:1: please replace an archive. (RuntimeError)

Any ideas?

RUBY_PLATFORM		i386-mswin32	
RUBY_RELEASE_DATE	2003-08-04	
RUBY_VERSION		1.8.0