Hi !

I am trying to install (compile) ruby 1.6.2 on my Debian 2.2 machine but I get 
"Segmentation fault" when "make-ing".

Any ideas what might be wrong ? 

B.