Andrew Hunt wrote:
> On Thu, 2004-01-08 at 12:37, KONTRA Gergely wrote:
> 
>>Hi!
>>
>>Shall I expect an msvc ruby installer for ruby 1.8.1?
> 
> 
> Hi all!
> 
> Yes, I am planning on getting that out shortly. Our new books were
> slashdotted a week or so ago, and things have been very busy around the
> old Pragmatic offices!
> 
> I'll try to get the next release out sometime over the next week or so.
> 
> thanks.
> 
> /\ndy
> 

Is there any plan to update the pickaxe book in the future?  The 1.6.1 
version is a bit out of date now (but still very handy!)

Thanks,
Alan.