Hi list

I'm running ruby-1.8.1-i386-mswin32 on winxp.
Works good, but I would like mysql support to work too...
I am trying with mysql-ruby-2.4.2-1-winpkg but it says it need 
mswin32-ruby16.dll and i cant find it anywhere
Anyone know where i can get it?

TIA
/Martin