Hi!

* Van Jacques; 2003-12-13, 15:37 UTC:
[Ruby 1.6.7 on Mac OS X fails to run testcase]
> Suggestions?

Install RubyUnit.

Note to myself: Add information that for running testcases either Ruby
1.8 or installation of RubyUnit is required.

Josef 'Jupp' SCHUGT
-- 
http://oss.erdfunkstelle.de/ruby/    -     German comp.lang.ruby-FAQ
http://rubyforge.org/users/jupp/     -     Ruby projects at Rubyforge
._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._._.
Windows are best when they are "unseen"   --   Chet Noll 27 Oct 2000