Hello,

    Is iconv available for windows in ruby-1.8.0 as shipped by 
rubyinstaller.sf.net?

irb(main):001:0> require 'iconv'
LoadError: No such file to load -- iconv
        from (irb):1:in `require'
        from (irb):1

thank you.

emmanuel