Hi,

At Fri, 28 Nov 2003 23:21:52 +0900,
Lucian Suciu wrote:
> Sorry, but I have only 'test/unit/ui/gtk/testrunner'...
> 
> Where could I find the 'test/unit/ui/gtk2/testrunner' ?

Latest CVS or snapshot.  Note that gtk1 and gtk2 are not full
compatible.

-- 
Nobu Nakada