Moin!

Ara.T.Howard wrote:

> any better methods of require a specific version/set of versions?

What about RUBY_VERSION >= "1.8.0"?

Regards,
Florian Gross