Hi rubyists,

How can i use tk 8.4 under ruby 1.8.0 (Win distribution) without 
building ruby from sources?

Thanx

Eric.