On Tuesday, 23 September 2003 at  2:48:36 +0900, Thomas Adam wrote:
> 
> http://rpmfind.net
> 

Thanks for the link.

> But in anycase, just download ruby-1.8.0 from source and compile it. The
> instructions are in the README file.
> 

Boy, what a mess linux is with its multiple versions.
I think you are right. I'm not sure I can rely on a package,
especially when I need to keep a Sun version and a Linux
version in sync.



-- 
Jim Freeze
----------
A bird in the hand makes it awfully hard to blow your nose.