Minero Aoki <aamine / loveruby.net> wrote in message news:<20030821064242Q.aamine / loveruby.net>...
> Yes.  Installing Racc 1.4.3 on the Ruby 1.8.0 is safe
> and compatible.

Great, thanks.

T