On Tue, Aug 12, 2003 at 01:07:02AM +0900, Daniel Berger wrote:
> I just noticed that sunfreeware.com doesn't appear to have a 1.8 package
> yet.  The only one I see is a 1.6.7 (!) package for Solaris 8 and
> earlier.  If I knew how to build one, I'd submit it.  Anyone else?
> 
> Would your admins be willing to install a package?

Ah, I misunderstood if you wanted a pkgadd-type package.

We just compile from source, it's a 2-minute job (well, a 2-minute job under
FreeBSD, but a 10-minute job under Slowlaris)

B.