"Albert Wagner" <alwagner / tcac.net> wrote:

>
> What package is "amstd/rbparams" in?  I have Ruby-1.8.0 installed.  Thanks ahead for any help.
>
> $ locate racc
> /usr/lib/ruby/1.8/i686-linux/racc
> /usr/lib/ruby/1.8/i686-linux/racc/cparse.so
> /usr/lib/ruby/1.8/racc
> /usr/lib/ruby/1.8/racc/parser.rb
>


These are Minero Aoki's utils.

He's the author of Racc so no surprise
he's making use of them :-)


http://www.loveruby.net/en/amstd.html



daz