On Saturday 09 August 2003 00:06, Nathaniel Talbott wrote:
> I'm not sure I like this... the point of having the class name there is
> that it makes it easier to figure out where in the world the failure
> occurred. It's your code, though :-)
Thanks a lot Nataniel!
Class name is good for searching where the failure is, but line number is more 
usefull for me (class name don't give me much information, as for example 
name of section where error happened do). But there is not much difference 
here..

> HTH,
>
>
> Nathaniel
>
> <:((><

-- 
sdmitry -=- Dmitry V. Sabanin
MuraveyLabs.