Hi,

At Wed, 30 Jul 2003 12:12:37 +0900,
why the lucky stiff wrote:
> Oh, sorry.  I need to remove that link.  The iconv lib is now included
> with 1.8.0.  WrItten by Nobu.  If you need it for 1.6.8, I found the
> link from FreeBSD ports (/usr/ports/converters/ruby-iconv):
> 
>   http://member.nifty.ne.jp/nokada/archive/iconv-0.5.tar.gz

This is out of date.  The latest ruby-iconv for 1.6 is
contained in shim.

  http://raa.ruby-lang.org/list.rhtml?name=shim-ruby16_18

-- 
Nobu Nakada