On Tuesday, June 24, 2003, at 06:41  PM, Paul DuBois wrote:
>>
>>> At 17:39 +0900 6/24/03, David D'Andrea wrote:
>>>> However I still can't get this to work. I think the mysql DBD isn't 
>>>> getting installed properly.

<snip>

> Can't help you there.  I use the Ruby that comes with Mac OS X, not
> one installed under /sw.  Is that a Fink-installed version?

Indeed it is.  I installed it under the (apparently mistaken) belief 
that it would make other packages easier to install.

Ok, time to back up, reinstall everything.  See you guys in a week & 
thanks for all the pointers.

Dave