il Mon, 16 Jun 2003 14:35:23 +0900, Mark Wilson <mwilson13 / cox.net> ha
scritto::

>One idea would be to add a field to RAA for "raa-install compatible?". 
>The values would be "yes", "no" or "included in Ruby standard 
>distribution as of Ruby version #{ruby_version}".
>

I suppose the "Raa-installable flag" was already mentioned. 
For what it's worth, I'd love to see it. 

Don't forget that not every package wants to be installed :)