On Wednesday 04 June 2003 05:32 pm, Yura Kloubakov wrote:
>
> I've tried to comment it out but 'yaml/parser' is missing.
>

YAML::Parser was written in Ruby and is deprecated with the new parser 
included in Ruby 1.8.0.  Send me the parse error(s) and we'll get the new 
parser to read it.

Same goes for anyone else who is experiencing parse errors of any kind.  I'd 
like to know about these immediately.

_why