"Phil Tomson" <ptkwt / shell1.aracnet.com> wrote in message
>
> Sure I do.  Right now I do:
>

Yes, I know ... I was only being sarcastic.

>
> With this suggestion it would change to:
>
> TEST {
>   require 'testunit'
>   #do unit testing
> }
>

And that will be even better !