On Wednesday, 26 March 2003 at  6:52:58 +0900, Daniel Berger wrote:
> Jim Freeze wrote:
> > 
> > I installed ruby and downloaded rde, but I could not get it to install.
> > I tried to run install.rb and got the following:
> > 
> <snip>
> 
> Oops - looks like you downloaded the source, not the binary.  Scroll
> down a bit on the sourceforge page.  You shouldn't have to do any sort
> of installation work.  Just double click on the rde.exe (which has a red
> & white icon).
> 
> I've done the same thing.
> 

Ok, now that I have got the right version. :)
I click on the rde.exe and it brings up a dialog
saying that an error has occured, a log file has
been generated (it doesn't tell me where) and 
that windows is going to shut down the app.

This was for version 0990. I did not see 0991, but I did
see 0991patch.

Ok, now what have I done wrong? :(


Thanks
-- 
Jim Freeze
----------
Disclaimer: "These opinions are my own, though for a small fee they be
yours too."
		-- Dave Haynie