Hi.

 I get an error executing example gnobrows.rb, distributed with Gnome
 wrapper for Ruby.

 Error is:

 	./rbbr_gnome.rb:3: [BUG] Segmentation fault
 	ruby 1.6.2 (2000-11-27) [i486-linux]

 and seems serious.

 Greets.

 							David