You're joking.  Open up that Apple and make sure for me will ya?  Wow.  Gotta 
love autoconf/automake!

Can anybody help get this sucker compiled on Windows?  Solaris?

I'm already testing on:
  - Intel P3-800, FreeBSD 4.7, Ruby 1.6.8
  - Intel P-166, Deb Linux 2.2.19, Ruby 1.7.3
  - HP Server, FreeBSD 4.7, Ruby 1.6.6
 
_why

On Friday 14 March 2003 12:03 pm, Richard Kilmer wrote:
> Works great under OS X and Ruby 1.8!
>
> -rich