does anyone else think it would be a good idea to add a flag to the packages 
on the raa indicating whether it can be installed using raainstall? is this a 
useful idea? i'm considering updating my dbi installation and install plruby 
with raainstall, but i don't know if they work with it.

-- 
tom sawyer, aka transami
transami / transami.net