On Thu, 23 Jan 2003 06:01:28 +0900
"pat zes" <jonnypichler / gmx.net> wrote:

> i want to install ruby on a win98-system, using the pragmaticprogrammers
> installer. most likely 1.6.8-8.
> 
> will this work or are there some issues...?

I installed it on a Win95 (who uses *that* anymore?) and a Win98 machine
just recently to
run an FXRuby program, no problems that I've run into. 


> 
> thx for any comments,
> patrick
> 
> 


-- 
"Daniel P. Zepeda" <daniel@z,e,p,e,d,a,-,z,o,n,e.net>
(Remove commas for address)