----- Original Message ----- 
From: "Shashank Date" <sdate / kc.rr.com>
Newsgroups: comp.lang.ruby
To: "ruby-talk ML" <ruby-talk / ruby-lang.org>
Sent: Friday, January 17, 2003 10:29 PM
Subject: Re: druby with 1.7.x?


> I got it to work on Win XP (Pro) using ruby 1.7.3 (2002-11-17)
> [i386-mswin32] and drb-2.0b1
> 
> Let us know what exactly happens when you try simplest of the things.
> 
> For example, this could be a simple thing to try:

Thanks, that's a good reference point.

I'll try this and report.

Hal