In article <200212071738.gB7HckV20542 / moulon.inra.fr>, ts wrote:

>  What is your version of libreadline ?
> 
>  If it's < 4.1, try to update it.

Yikes!  I am on 2.2.1 .  I'll look at upgrading, though I'll have to
watch out for dependencies.  Luckily it is totally non-critical.
Thanks for the tip!

Regards, 

Jeremy Henty