Anyone ever get mod_ruby1.0.1, eruby0.9.8, and apache 2.0.43 working?
Anyone?

Too bad that we can use this nice language for web development.