-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

I could be wrong, but I thought 1.7 was still CVS?

Mark Volkmann wrote:
| I've been using Ruby under Windows for a while and am now trying to use it
| under Linux for the first time. Ruby 1.6 came with my Linux
distribution. Is
| there a site where I can download a Linux RPM file for installing Ruby
1.7?
|
|
|

- --
There are only 10 types of people in the world:
~     Those who understand binary, and those who don't

PGP Public Key: http://pgp.mit.edu:11371/pks/lookup?op=get&search=0x833BB9E4
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.7 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org

iD8DBQE9uztnyPIDAYM7ueQRAuDXAKCCRJDI49hK6q4SI/KWeo/HYkTtPgCgqPn2
Ysd1jmL3g5zf7Z6WTNoT/ss=
=ygLa
-----END PGP SIGNATURE-----