Remember to update the link on RubyCentral ;-)

-rich

> -----Original Message-----
> From: Andrew Hunt [mailto:andy / toolshed.com]
> Sent: Wednesday, August 21, 2002 9:13 AM
> To: ruby-talk ML
> Subject: Re: Some comments on the 167-1 installer
> 
> 	>	>(2) OpenGL appears not to be functional (samples quit
with
> the error:
> 
> I've put up a new ruby172-2.exe, it has the same CVS base,
> but a new FxRuby with OpenGL.
> 
> The 167-2 will follow shortly.
> 
> /\ndy