Hi,

Dave Thomas <Dave / PragmaticProgrammer.com> writes:

> I'd look at it, but... the current CVS 1.7 doesn't build on my Linux
> box: for some reason it tries to compile Win32API...

Hmm, do you have libkernel32.a in library path?
if so, I'll prepare another method.

-- 
eban