Hello all,

Are any vim users particularly interested in me maintaining backwards
compatibility of the syntax file with versions less than 6.0? Is anybody
still using 5.x?

Thanks,
Doug