Hello, 

On Mon, Jul 22, 2002, Rich Kilmer wrote:
> What Ruby version to you have 1.6 or 1.7?
> 
> > ruby -v
> 
> I am set up to build for 1.7 and not 1.6.
> 
> -rich


Unfortunately, I'm on 1.6.7 win32. But i'll be interested in 1.7
binaries anyway, I can't wait to test this ! :)

Cheers,
-- 
Pierre Baillet
              Linux is user friendly. Linux is not idiot friendly
                   If you don't understand that, use Windows