Hi,

I just got all the stuff from ruby-gnome.sf.net, but I'm wondering...
what version of the libs is this?  Has it been updated to 2.0 yet?

Thanks,
Cameron Matheson