"Boris S." wrote:
> 

> 
> I'm using Mandrake 8.2 and also tried the rpm's , but in the rpm's it's not to be included ...
> Anyone had this problem or/and knows a solution?
> 


I receive some mails from people that cannot use my app because of the
same problem.
I use mdk 8.0 myself and I don't want to install 8.2. 
I would be glad to have a solution to give to that people
(maybe don't use mdk ? ;->)


-- 
 _________________________________________ 
/ do you play Go?                         \
|http://jeanfrancois.menon.free.fr/rubygo |
\                                         /
 ----------------------------------------- 
        \   ^__^
         \  (oo)\_______
            (__)\       )\/\
                ||----w |
                ||     ||