Found it, sorry to bother you. Had to install "ruby-dev" Debian package.

Clifford.