Hi everyone,

I find the ruby in my machine lack of tcltklib, does ruby 1.6 include it? or 
because something wrong with the installation?(Our administrator installed it 
for me.)Thanks.

Maggie