Hi, all Rubyists,

Ruby 2.1.5, ruby-2.0.0-p598 and ruby-1.9.3-p551 are released.
They include a security fix

* [CVE-2014-8090: Another Denial Of Service XML Expansion](https://www.ruby-lang.org/en/news/2014/11/13/rexml-dos-cve-2014-8090/)

and some bugfixes.
We recommend to update your rubies.

You can download and see more details about thease releases:

* [Ruby 2.1.5 is released](https://www.ruby-lang.org/en/news/2014/11/13/ruby-2-1-5-is-released/)
* [Ruby 2.0.0-598 is released](https://www.ruby-lang.org/en/news/2014/11/13/ruby-2-0-0-p598-is-released/)
* [Ruby 1.9.3-551 is released](https://www.ruby-lang.org/en/news/2014/11/13/ruby-1-9-3-p551-is-released/)

Have a happy hacking!
-- 
U.Nakamura <usa / garbagecollect.jp>