Hi,

I have (what appears to be) a very similar problem, should I open a new
issue or use the old one? (for which I'd need the reference)

Regards,
Iain


On 11 March 2013 12:46, Piotr P. <lists / ruby-forum.com> wrote:

> "Martin Bolet" <martin.bosslet / gmail.com> wrote in post #1100727:
> > I wanted to mention that, that using --with-openssl-dir could be
> > important.
> > I'm still struggling to reproduce your error, though. I thought it would
> > be
> > about 1.0.1e, but as Dr. Hegewald and I independently confirmed, it's
> > not.
> > Really strange, I wonder what has caused this conflict...
> >
> > Is it OK if I close the issue on Redmine then?
> >
> > -Martin
> >
> >
> > 2013/3/8 Piotr P. <lists / ruby-forum.com>
>
> Yes, go ahead.
>
> --
> Posted via http://www.ruby-forum.com/.
>