I have tryied 1.9.3, 2.0.0 and 2.1.0.

-- 
Posted via http://www.ruby-forum.com/.