Hi,

I'm very new to ruby and can't install datamapper...can anyone help me,
attached is the picture of the message I am getting.

Thanks

David

Attachments:
http://www.ruby-forum.com/attachment/9058/Capture.JPG


-- 
Posted via http://www.ruby-forum.com/.