Hello sir,

I would like to test this library.

However, I am getting this errors.

Do you know why?

 `require': no such file to load -- inline (LoadError)

It seems I do not have inline gem.

But, I do not know which one it is.

So, could you tell me what to install?

-- 
Posted via http://www.ruby-forum.com/.