GARY B PALMER wrote:

> I am using Apache 2.0.36 on Windows 98 and trying to
> run Ruby CGI scripts.


Here's what I did:
http://www.pinkjuice.com/howto/local_apache.txt

Tobi


-- 
http://www.pinkjuice.com/