On Sat, Aug 10, 2013 at 1:42 AM, Edwin Quan <lists / ruby-forum.com> wrote:

> If I then "gem install cucumber", it does not install for ruby 1.8.7.

  http://www.catb.org/esr/faqs/smart-questions.html

-- 
Hassan Schroeder ------------------------ hassan.schroeder / gmail.com
http://about.me/hassanschroeder
twitter: @hassan