What's the version of Qt for the qtbindings-4.8.3.0-x86-mingw32.gem?
And how can we use qt's lupdate and lingiust to do internationalization
work?

-- 
Posted via http://www.ruby-forum.com/.