That certainly looks like my problem. Since I have tried reloading Ruby 
Gems through RVM and twice (and since RVM is supposed to be the most 
reliable way of installing Ruby) how do I fix this problem?

Attachments:
http://www.ruby-forum.com/attachment/8568/Ruby_Require_Glitch.rtf


-- 
Posted via http://www.ruby-forum.com/.