Wakou Aoyama wrote:

> now, I make next cgi.rb and new simple HTML generate librarys.


Will it support XHTML1.0, which is the current version of HTML?

Tobi


-- 
http://www.pinkjuice.com/